Opened 7 years ago

Closed 7 years ago

#41805 closed defect (duplicate)

gearmand: fatal error: 'tr1/cinttypes' file not found'

Reported by: rafael.cdpaula@… Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version: 2.2.1
Keywords: mavericks Cc: rodney.rehm@…, andy@…
Port: germand

Description

I cant install gearmand on my maverick, could you please help me!!

Attachments (1)

main.log (25.8 KB) - added by rafael.cdpaula@… 7 years ago.

Download all attachments as: .zip

Change History (2)

Changed 7 years ago by rafael.cdpaula@…

Attachment: main.log added

comment:1 Changed 7 years ago by ryandesign (Ryan Schmidt)

Cc: rodney.rehm@… andy@… added
Keywords: mavericks added
Resolution: duplicate
Status: newclosed
Summary: Problem installing gearmand on maverickgearmand: fatal error: 'tr1/cinttypes' file not found'

Duplicate of #41003.

Note: See TracTickets for help on using tickets.