Opened 7 years ago

Closed 7 years ago

Last modified 7 years ago

#43034 closed submission (duplicate)

[NEW] p5-net-patricia

Reported by: jul_bsd@… Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version:
Keywords: Cc: mojca (Mojca Miklavec)
Port: p5-net-patricia

Description

Patricia Trie perl module for fast IP address lookups

Attachments (1)

Portfile (669 bytes) - added by jul_bsd@… 7 years ago.

Download all attachments as: .zip

Change History (5)

Changed 7 years ago by jul_bsd@…

Attachment: Portfile added

comment:1 Changed 7 years ago by mojca (Mojca Miklavec)

Cc: mojca@… added

Cc Me!

comment:2 Changed 7 years ago by mojca (Mojca Miklavec)

Resolution: duplicate
Status: newclosed

Duplicate of #40437, already committed in r122022.

comment:3 Changed 7 years ago by mojca (Mojca Miklavec)

But I updated description in r122031.

comment:4 Changed 7 years ago by jul_bsd@…

Thanks mojca@

Note: See TracTickets for help on using tickets.