Opened 15 years ago

Closed 15 years ago

#4466 closed defect (duplicate)

UPDATE latest fondu with man pages

Reported by: pguyot (Paul Guyot) Owned by: michaelm@…
Priority: Normal Milestone:
Component: ports Version: 1.0
Keywords: Cc: darwinports-bugs@…
Port:

Description

Update of fondu to 041222 Installation of man pages.

Attachments (1)

Portfile.diff (624 bytes) - added by pguyot (Paul Guyot) 15 years ago.
Patch for the update.

Download all attachments as: .zip

Change History (2)

Changed 15 years ago by pguyot (Paul Guyot)

Attachment: Portfile.diff added

Patch for the update.

comment:1 Changed 15 years ago by markd@…

Resolution: duplicate
Status: newclosed

* This bug has been marked as a duplicate of 7299 *

Note: See TracTickets for help on using tickets.