Opened 6 years ago

Closed 6 years ago

#46498 closed update (duplicate)

Upgrade tomcat-native to 1.1.32

Reported by: seph@… Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version:
Keywords: Cc:
Port: tomcat-native

Description

Hi,

I need to update tomcat-native to 1.1.32. I install the 8.0.15 version of tomcat and it's requiring tomcat-native 1.1.32. The current macports version is 1.1.30. Please update it.

Thanks

Change History (2)

comment:1 Changed 6 years ago by ryandesign (Ryan Schmidt)

Port: tomcat-native added
Version: 2.3.3

comment:2 Changed 6 years ago by ryandesign (Ryan Schmidt)

Resolution: duplicate
Status: newclosed

Duplicate of #46138.

Note: See TracTickets for help on using tickets.