Changes between Initial Version and Version 1 of Ticket #47380, comment 3


Ignore:
Timestamp:
Apr 8, 2015, 3:57:41 PM (5 years ago)
Author:
Schamschula (Marius Schamschula)
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #47380, comment 3

    initial v1  
    11That's OK. The only reason I built p11-kit 0.23.1 is that it is a prerequisite for creating gnutls-devel (3.4.0).
    22
    3 For the moment I've abandoned gnutls-devel, as we have a serious issue with nettle 2.7.x vs. 3.1. I'll revisit this when 3.4.0 becomes the main stable branch.
     3For the moment I've abandoned gnutls-devel, as we have a serious issue with nettle 2.7.x vs. 3.1. I'll revisit this when 3.4.x becomes the main stable branch.