Changes between Version 30 and Version 31 of Ticket #49548


Ignore:
Timestamp:
Nov 11, 2015, 11:10:17 PM (7 years ago)
Author:
mkae (Marko Käning)
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #49548 – Description

    v30 v31  
    77
    88Failing for some other reason:
    9 * qtscriptgenerator @0.2.0 - see #47204
    10 * litecoin @0.8.7.4 - doesn't build at the moment, anyone feel free to do something about it
    11 * gwenhywfar4-devel @4.14.0 - no need for it at the moment
     9* qtscriptgenerator @0.2.0 (see #47204)
    1210* amarok failing due to qtscriptgenerator
    1311* digikam failing because of OpenCV version 3.0 (see #48081)
    1412* kdebindings4 and kimono fail because of qyoto (see #49621)
     13* phonon-backend-gstreamer (see #46558)
     14* litecoin @0.8.7.4 - doesn't build at the moment, anyone feel free to do something about it
     15* gwenhywfar4-devel @4.14.0 - no need for it at the moment
    1516* kde4-kile (failing because of texlive-common)
    16 * phonon-backend-gstreamer (can't find gst header files)
    1717* koffice2-devel fails to build due to not finding phonon
    1818