Changes between Initial Version and Version 1 of Ticket #51065, comment 2


Ignore:
Timestamp:
Apr 7, 2016, 9:29:31 PM (5 years ago)
Author:
dbevans (David B. Evans)
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #51065, comment 2

    initial v1  
    1 As state in the error message, gnome-icon-theme is an obsolete port that has been replaced by gnome-themes-standard.  Instead of installing gnome-icon-theme you should install gnome-themes-standard.  It provides the latest gnome themes.
     1As stated in the error message, gnome-icon-theme is an obsolete port that has been replaced by gnome-themes-standard.  Instead of installing gnome-icon-theme you should install gnome-themes-standard.  It provides the latest gnome themes.