Opened 14 years ago

Closed 14 years ago

Last modified 14 years ago

#5309 closed defect (fixed)

mysql4 port fix

Reported by: joe@… Owned by: michaelm@…
Priority: Normal Milestone:
Component: ports Version: 1.0
Keywords: Cc:
Port:

Description

fix for startup file creation problem

Attachments (1)

mysql4.diff (690 bytes) - added by joe@… 14 years ago.
startup script fix

Download all attachments as: .zip

Change History (3)

Changed 14 years ago by joe@…

Attachment: mysql4.diff added

startup script fix

comment:1 Changed 14 years ago by mww@…

Resolution: fixed
Status: newclosed

thanks - commited;

comment:2 Changed 14 years ago by mww@…

* Bug 5302 has been marked as a duplicate of this bug. *

Note: See TracTickets for help on using tickets.