#54780 closed update (duplicate)

OpenSSH is too old

Reported by: H3ik0 Owned by:
Priority: Normal Milestone:
Component: ports Version:
Keywords: Cc:
Port: openssh

Description

Port OpenSSH is 7.3p1, Apple macOS ships with 7.5p1 Please update. Security reason.

Change History (1)

comment:1 Changed 15 months ago by mf2k (Frank Schima)

Keywords: highsierra removed
Resolution: duplicate
Status: newclosed
Version: 2.4.1

Duplicate of #53108.

Note: See TracTickets for help on using tickets.