Opened 3 years ago

Closed 3 years ago

#55698 closed enhancement (duplicate)

"port reclaim" doesn't seem to have a "don't prompt me" option

Reported by: rbanffy (Ricardo Bánffy) Owned by:
Priority: Normal Milestone:
Component: base Version: 2.4.2
Keywords: Cc:
Port:

Description

There seems to be no way to run an unattended port reclaim even if what we want is for it to just delete what it feels is safe to delete.

Change History (2)

comment:1 Changed 3 years ago by mf2k (Frank Schima)

Component: portsbase
Keywords: reclaim removed

comment:2 Changed 3 years ago by ryandesign (Ryan Schmidt)

Resolution: duplicate
Status: newclosed

Duplicate of #53857.

Note: See TracTickets for help on using tickets.