Opened 3 years ago

Closed 3 years ago

#56179 closed defect (duplicate)

ghostscript @9.23_2 fails to build on 10.10.5

Reported by: ci42 Owned by:
Priority: Normal Milestone:
Component: ports Version:
Keywords: Cc:
Port: ghostscript

Description (last modified by ci42)

Main.log attached. See also #56144 and #56137.

Attachments (1)

main.log (109.7 KB) - added by ci42 3 years ago.

Download all attachments as: .zip

Change History (3)

Changed 3 years ago by ci42

Attachment: main.log added

comment:1 Changed 3 years ago by ci42

Description: modified (diff)

comment:2 Changed 3 years ago by ryandesign (Ryan Schmidt)

Resolution: duplicate
Status: newclosed

Duplicate of #56144.

Note: See TracTickets for help on using tickets.