Changes between Initial Version and Version 1 of Ticket #56996, comment 13


Ignore:
Timestamp:
Sep 1, 2018, 1:15:03 AM (3 years ago)
Author:
cjones051073 (Chris Jones)
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #56996, comment 13

    initial v1  
    1 Why do you care about such an outdated gcc version ? If its just preventing your update than manually uninstall the affected gcc4/libcc4 ports. Nothing should be depending in them. If you need a gcc compiler for your own work, use something up to date, like gcc8.
     1Why do you care about such an outdated gcc version ? If its just preventing your update than manually uninstall the affected gcc4/libgcc4 ports. Nothing should be depending in them. If you need a gcc compiler for your own work, use something up to date, like gcc8.