Opened 4 years ago

Closed 4 years ago

#57276 closed defect (duplicate)

Failed on building

Reported by: bendermh (Jorge) Owned by: MarcusCalhoun-Lopez (Marcus Calhoun-Lopez)
Priority: Normal Milestone:
Component: ports Version: 2.5.4
Keywords: Cc:
Port: octave-devel

Description

Octave-devel fail on building phase

Attachments (1)

main.log (1.1 MB) - added by bendermh (Jorge) 4 years ago.

Download all attachments as: .zip

Change History (3)

comment:1 Changed 4 years ago by jmroot (Joshua Root)

Keywords: building error removed
Owner: set to MarcusCalhoun-Lopez
Port: octave-devel added; Octave-devel removed
Status: newassigned

Please attach the log file.

Changed 4 years ago by bendermh (Jorge)

Attachment: main.log added

comment:2 Changed 4 years ago by MarcusCalhoun-Lopez (Marcus Calhoun-Lopez)

Resolution: duplicate
Status: assignedclosed

Duplicate of #57288.

Note: See TracTickets for help on using tickets.