Changes between Version 1 and Version 2 of Ticket #58120, comment 2


Ignore:
Timestamp:
Feb 23, 2019, 8:46:34 PM (3 years ago)
Author:
dmarteau (David Marteau)
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #58120, comment 2

    v1 v2  
    1 The README file says that "You should have python2.7+ installed.", which include python3.
     1The README file says that "You should have python2.7+ installed.", which include python3.x
    22
    33From the release notes: