Opened 14 months ago

#59352 new defect

jabberd @2.3.4: configure: error: OpenSSL >= 1.0.1 not found

Reported by: ryandesign (Ryan Schmidt) Owned by:
Priority: Normal Milestone:
Component: ports Version: 2.6.1
Keywords: Cc:
Port: jabberd

Description

Configuring jabberd fails:

configure: error: OpenSSL >= 1.0.1 not found

Change History (0)

Note: See TracTickets for help on using tickets.