Opened 3 years ago

Closed 3 years ago

#59591 closed request (duplicate)

Requesting a mariadb-10.3 or mariadb-10.4-server port

Reported by: jessen1989 (David Jessen) Owned by:
Priority: Normal Milestone:
Component: ports Version: 2.6.2
Keywords: Cc: michaelld (Michael Dickens)
Port: mariadb-server

Description

Mariadb are currently running version 10.3 and 10.4 on both Linux and Windows, i'm not a particulary big fan of Homebrew, could there be a macports version of one of these in the near future?

Change History (1)

comment:1 Changed 3 years ago by michaelld (Michael Dickens)

Resolution: duplicate
Status: newclosed

Duplicate of #55916 ... please take any further discussion to that ticket.

Note: See TracTickets for help on using tickets.