Opened 15 years ago

Closed 15 years ago

#6209 closed defect (fixed)

BUG: macfile-0.1.0 is out of date

Reported by: tom@… Owned by: arsptr@…
Priority: Normal Milestone:
Component: ports Version: 1.0
Keywords: Cc:
Port:

Description

It appears that macfile-0.2.0 is the latest version. This is required for py-appscript.

Change History (1)

comment:1 Changed 15 years ago by blb@…

Resolution: fixed
Status: newclosed

py-macfile (and other appscript modules) have been updated.

Note: See TracTickets for help on using tickets.