Opened 15 years ago

Closed 15 years ago

#6346 closed defect (duplicate)

fortune install failed due to missing data base

Reported by: j.van_den_hoff@… Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version: 1.0
Keywords: Cc:
Port:

Description

port intall fortune

aborted with:

... "---> Attempting to fetch homer-quotes.tar.gz from http://www.cs.indiana.edu/~crcarter/homer/ Error: Target com.apple.fetch returned: fetch failed"

actually, one get's a "You don't have permission to access /~crcarter/homer on this server." when trying to access the location directly.

Change History (1)

comment:1 Changed 15 years ago by blb@…

Resolution: duplicate
Status: newclosed

* This bug has been marked as a duplicate of 6012 *

Note: See TracTickets for help on using tickets.