Opened 17 years ago

Closed 17 years ago

Last modified 16 years ago

#746 closed enhancement (duplicate)

Python 2.3 Portfile

Reported by: wb@… Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version: 1.0
Keywords: Cc:
Port:

Description

This is a quick simple portfile for Python 2.3. I'll work on additional variants soon, but this will let people have their 2.3 from darwinports right away! :)

Attachments (1)

Portfile (488 bytes) - added by wb@… 17 years ago.
Python 2.3 Portfile

Download all attachments as: .zip

Change History (2)

Changed 17 years ago by wb@…

Attachment: Portfile added

Python 2.3 Portfile

comment:1 Changed 17 years ago by waqar@…

Resolution: duplicate
Status: newclosed

* This bug has been marked as a duplicate of 744 *

Note: See TracTickets for help on using tickets.