Opened 18 years ago

Closed 18 years ago

Last modified 16 years ago

#825 closed enhancement (duplicate)

libxml2

Reported by: coocoocachoonz@… Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version: 1.0
Keywords: Cc:
Port:

Description

libxml2

Attachments (2)

patch-ltmain.sh (368 bytes) - added by coocoocachoonz@… 18 years ago.
patch-ltmain.sh
Portfile (1.0 KB) - added by coocoocachoonz@… 18 years ago.
Portfile

Download all attachments as: .zip

Change History (3)

Changed 18 years ago by coocoocachoonz@…

Attachment: patch-ltmain.sh added

patch-ltmain.sh

Changed 18 years ago by coocoocachoonz@…

Attachment: Portfile added

Portfile

comment:1 Changed 18 years ago by waqar@…

Resolution: duplicate
Status: newclosed

* This bug has been marked as a duplicate of 824 *

Note: See TracTickets for help on using tickets.