Opened 14 years ago

Closed 14 years ago

#10937 closed enhancement (fixed)

UPDATE: python 2.5 final release

Reported by: blair (Blair Zajac) Owned by: mww@…
Priority: Low Milestone:
Component: ports Version:
Keywords: Cc:
Port:

Description

I'm attaching a new Portfile for Python 2.5 final release.

Regards, Blair

Attachments (1)

Portfile (1.4 KB) - added by blair (Blair Zajac) 14 years ago.

Download all attachments as: .zip

Change History (3)

Changed 14 years ago by blair (Blair Zajac)

Attachment: Portfile added

comment:1 Changed 14 years ago by pmq@…

Summary: [PATCH] Python 2.5 final releaseUPDATE: python 2.5 final release

This is a duplicate of Bug #10913.

comment:2 Changed 14 years ago by pmq@…

Resolution: fixed
Status: newclosed

See #10913. Thanks Blair!

Note: See TracTickets for help on using tickets.