Opened 12 years ago

Closed 12 years ago

Last modified 12 years ago

#16769 closed defect (duplicate)

Incorrect checksum for Postgis 1.3.3

Reported by: terhorst@… Owned by: frank-lists@…
Priority: Normal Milestone:
Component: ports Version: 1.6.0
Keywords: Cc:
Port: postgis

Description

The Portfile checksum is incorrect for postgis-1.3.3.tar.gz. The correct checksum (sha1) is:

96342effdf6fd79e8deb148916cd3f97724ddd4d

Change History (3)

comment:1 Changed 12 years ago by mf2k (Frank Schima)

Owner: changed from macports-tickets@… to frank-lists@…

Assigning to maintainer.

comment:2 Changed 12 years ago by jmroot (Joshua Root)

Resolution: duplicate
Status: newclosed

Duplicate of #16691.

comment:3 Changed 12 years ago by (none)

Milestone: Port Bugs

Milestone Port Bugs deleted

Note: See TracTickets for help on using tickets.