New Ticket     Tickets     Wiki     Browse Source     Timeline     Roadmap     Ticket Reports     Search

Ticket #21090 (closed request: duplicate)

Opened 5 years ago

Last modified 5 years ago

kmuddy

Reported by: jogonzales@… Owned by: macports-tickets@…
Priority: High Milestone:
Component: ports Version: 1.8.0
Keywords: Cc:
Port:

Description

I would like to request the linux program Kmuddy have a port created for it! Thanks

You can find their website here. http://www.kmuddy.com/ Thanks in advance!

Change History

comment:1 Changed 5 years ago by macsforever2000@…

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #21089.

comment:2 Changed 5 years ago by jmr@…

  • Milestone MacPorts 1.8.1 deleted
Note: See TracTickets for help on using tickets.