Opened 11 years ago

Closed 11 years ago

#25015 closed update (duplicate)

update to py26-django 1.2

Reported by: jls@… Owned by: arthurk@…
Priority: Normal Milestone:
Component: ports Version:
Keywords: Cc:
Port: py26-django

Description


Attachments (1)

Portfile.diff (1.2 KB) - added by jls@… 11 years ago.

Download all attachments as: .zip

Change History (3)

Changed 11 years ago by jls@…

Attachment: Portfile.diff added

comment:1 Changed 11 years ago by jmroot (Joshua Root)

Cc: arthurk removed
Owner: changed from macports-tickets@… to arthurk@…
Version: 1.8.2

Bare usernames do not work in the cc field, you have to use complete email addresses.

comment:2 Changed 11 years ago by jmroot (Joshua Root)

Resolution: duplicate
Status: newclosed

Duplicate of #24940, please search before filing new tickets.

Note: See TracTickets for help on using tickets.