Opened 10 years ago

Closed 10 years ago

#26900 closed update (duplicate)

phpmyadmin: update to 3.3.7

Reported by: MailToArlo@… Owned by: alakazam@…
Priority: Normal Milestone:
Component: ports Version:
Keywords: haspatch Cc:
Port: phpmyadmin

Description


Attachments (1)

phpmyadmin.diff (860 bytes) - added by MailToArlo@… 10 years ago.

Download all attachments as: .zip

Change History (4)

Changed 10 years ago by MailToArlo@…

Attachment: phpmyadmin.diff added

comment:1 Changed 10 years ago by MailToArlo@…

Cc: MailToArlo@… added

Cc Me!

comment:2 Changed 10 years ago by mf2k (Frank Schima)

Cc: alakazam MailToArlo@… removed
Keywords: haspatch added
Owner: changed from macports-tickets@… to alakazam@…
Version: 1.9.1

Trac requires complete email addresses. Note that you do not need to Cc yourself.

comment:3 Changed 10 years ago by jmroot (Joshua Root)

Resolution: duplicate
Status: newclosed

Duplicate of #26777; please search before filing new tickets.

Note: See TracTickets for help on using tickets.