Opened 10 years ago

Closed 10 years ago

#27029 closed submission (duplicate)

tclreadline port

Reported by: DanielO (Daniel O'Connor) Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version: 1.9.1
Keywords: Cc:
Port: tclreadline

Description

This is a port for tclreadline http://tclreadline.sourceforge.net/

Attachments (1)

Portfile (1.7 KB) - added by DanielO (Daniel O'Connor) 10 years ago.

Download all attachments as: .zip

Change History (2)

Changed 10 years ago by DanielO (Daniel O'Connor)

Attachment: Portfile added

comment:1 Changed 10 years ago by ryandesign (Ryan Schmidt)

Port: tclreadline added
Resolution: duplicate
Status: newclosed

Duplicate of #24638. Please make comments there if the version there does not match your needs.

Note: See TracTickets for help on using tickets.