Opened 10 years ago

Closed 10 years ago

#27873 closed defect (duplicate)

ImageMagick 6.6.6-3 does not build

Reported by: luis.beca@… Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version: 1.9.2
Keywords: Cc: ryandesign (Ryan Schmidt)
Port: ImageMagick

Description

ImageMagick does not build on 10.6.5. Please see attached log. Thanks

Attachments (1)

ImageMagick.log (372.0 KB) - added by luis.beca@… 10 years ago.

Download all attachments as: .zip

Change History (2)

Changed 10 years ago by luis.beca@…

Attachment: ImageMagick.log added

comment:1 Changed 10 years ago by ryandesign (Ryan Schmidt)

Resolution: duplicate
Status: newclosed

Duplicate of #27528.

Note: See TracTickets for help on using tickets.