Opened 9 years ago

Closed 9 years ago

#32038 closed update (duplicate)

update of py27-django to 1.3.1

Reported by: msa@… Owned by: deric@…
Priority: Normal Milestone:
Component: ports Version:
Keywords: haspatch Cc:
Port: py27-django

Description

Attached is a patch to update the py27-django Portfile to django 1.3.1

Attachments (1)

py27-django-1.3.1.patch (1.1 KB) - added by msa@… 9 years ago.

Download all attachments as: .zip

Change History (3)

Changed 9 years ago by msa@…

Attachment: py27-django-1.3.1.patch added

comment:1 Changed 9 years ago by mf2k (Frank Schima)

Owner: changed from macports-tickets@… to deric@…

comment:2 Changed 9 years ago by lperry (Perry Lee)

Resolution: duplicate
Status: newclosed

Committed in r88187. Maintainer Timeout

This is a duplicate of #31980.

Note: See TracTickets for help on using tickets.