Opened 9 years ago

Closed 9 years ago

#34715 closed defect (duplicate)

Pallet won't install

Reported by: showe@… Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version: 2.1.1
Keywords: Cc: juanger@…
Port: Pallet

Description

I can't seem to get Pallet to install. Attached is my log. Any help would be appreciated. Ive installed Pallet on other machines with no issue. This is a new Leopard build, all latest updates run. Thanks.

Attachments (1)

main.log (81.2 KB) - added by showe@… 9 years ago.

Download all attachments as: .zip

Change History (2)

Changed 9 years ago by showe@…

Attachment: main.log added

comment:1 Changed 9 years ago by ryandesign (Ryan Schmidt)

Cc: juanger@… added
Port: Pallet added
Resolution: duplicate
Status: newclosed

Duplicate of #27180.

Note: See TracTickets for help on using tickets.