Opened 7 years ago

Closed 4 years ago

#42802 closed defect (duplicate)

gtkglextmm 1.2.0 command execution failed

Reported by: saitou1024@… Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version: 2.2.1
Keywords: Cc:
Port: gtkglextmm

Description

I am running Mac OS 10.9.2 and Xcode version 5.0.2. Please see attached log file.

Attachments (1)

main.log (177.9 KB) - added by saitou1024@… 7 years ago.
Build log file

Download all attachments as: .zip

Change History (4)

Changed 7 years ago by saitou1024@…

Attachment: main.log added

Build log file

comment:1 Changed 7 years ago by mf2k (Frank Schima)

Cc: billitch@… removed
Owner: changed from macports-tickets@… to billitch@…

comment:2 Changed 4 years ago by mf2k (Frank Schima)

Owner: changed from billitch@… to macports-tickets@…

billitch is no longer active. See #51782.

comment:3 Changed 4 years ago by mf2k (Frank Schima)

Resolution: duplicate
Status: newclosed

Duplicate of #39312.

Note: See TracTickets for help on using tickets.