Opened 4 years ago

Closed 4 years ago

Last modified 4 years ago

#49702 closed update (duplicate)

armadillo @6.200.3_0: update to 6.200.4

Reported by: Schamschula (Marius Schamschula) Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version: 2.3.4
Keywords: haspatch maintainer Cc: kurthindenburg (Kurt Hindenburg)
Port: armadillo

Description

armadillo has been updated to version 6.200.4.

Attachments (1)

Portfile-armadillo.diff (991 bytes) - added by Schamschula (Marius Schamschula) 4 years ago.

Download all attachments as: .zip

Change History (4)

Changed 4 years ago by Schamschula (Marius Schamschula)

Attachment: Portfile-armadillo.diff added

comment:1 Changed 4 years ago by Schamschula (Marius Schamschula)

Stupid web browser: This is a duplicate of #49701

Last edited 4 years ago by Schamschula (Marius Schamschula) (previous) (diff)

comment:2 Changed 4 years ago by kurthindenburg (Kurt Hindenburg)

Resolution: duplicate
Status: newclosed

comment:3 Changed 4 years ago by kurthindenburg (Kurt Hindenburg)

Cc: khindenburg@… added

Cc Me!

Note: See TracTickets for help on using tickets.