Change History (2)

comment:1 Changed 14 months ago by nerdling (Jeremy Lavergne)

Sounds like we should mark this as requiring 10.7. Yes?

comment:2 Changed 14 months ago by ryandesign (Ryan Schmidt)

I don't know if that's the only available solution. I'd start by reporting the problem to the developers to see what they say.

Note: See TracTickets for help on using tickets.