Opened 2 years ago

Closed 2 years ago

#59560 closed defect (duplicate)

Failed to build kdepimlibs4: command execution failed

Reported by: photor Owned by: NicosPavlov
Priority: Normal Milestone:
Component: ports Version: 2.6.2
Keywords: Cc:
Port: kdepimlibs4

Description

Failed to build kdepimlibs4: command execution failed

Attachments (1)

main.log (1.8 MB) - added by photor 2 years ago.

Download all attachments as: .zip

Change History (3)

Changed 2 years ago by photor

Attachment: main.log added

comment:1 Changed 2 years ago by jmroot (Joshua Root)

Owner: set to NicosPavlov
Status: newassigned

comment:2 Changed 2 years ago by NicosPavlov

Resolution: duplicate
Status: assignedclosed

Duplicate of #59500

Note: See TracTickets for help on using tickets.