Opened 8 years ago

Closed 8 years ago

#44895 closed defect (duplicate)

error when install psfex using macport

Reported by: missinglyl@… Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version: 2.3.1
Keywords: Cc:
Port: psfex

Description (last modified by ryandesign (Ryan Schmidt))

Hello! My device is rmbp13 in mid 2014 with os x 10.9.4.

--->  Building psfex
Error: org.macports.build for port psfex returned: command execution failed

and here is the log file:

Change History (1)

comment:1 Changed 8 years ago by ryandesign (Ryan Schmidt)

Description: modified (diff)
Port: psfex added
Resolution: duplicate
Status: newclosed

Duplicate of #44896.

Note: See TracTickets for help on using tickets.