Opened 18 years ago

Closed 18 years ago

Last modified 16 years ago

#824 closed enhancement (fixed)

libxml2

Reported by: coocoocachoonz@… Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version: 1.0
Keywords: Cc:
Port:

Description

Libxml2

Attachments (2)

Portfile (1.0 KB) - added by coocoocachoonz@… 18 years ago.
Portfile
patch-ltmain.sh (368 bytes) - added by coocoocachoonz@… 18 years ago.
patch-ltmain.sh

Download all attachments as: .zip

Change History (5)

Changed 18 years ago by coocoocachoonz@…

Attachment: Portfile added

Portfile

Changed 18 years ago by coocoocachoonz@…

Attachment: patch-ltmain.sh added

patch-ltmain.sh

comment:1 Changed 18 years ago by waqar@…

* Bug 825 has been marked as a duplicate of this bug. *

comment:2 Changed 18 years ago by wbb4@…

Updated libxml2 to 2.5.11, Thanks!

comment:3 Changed 18 years ago by wbb4@…

Resolution: fixed
Status: newclosed

Erm, yeah, so this is resolved :)

Note: See TracTickets for help on using tickets.