Opened 13 years ago

Closed 13 years ago

Last modified 12 years ago

#15718 closed update (duplicate)

Update py25-genshi to 0.5.

Reported by: simon@… Owned by: stechert@…
Priority: Normal Milestone:
Component: ports Version: 1.6.0
Keywords: Cc:
Port:

Description

Hi,

please update py25-genshi to version 0.5. Patch is attached and works fine for me.

Thanks,

Simon

Attachments (1)

py25-genshi-0.5.patch (889 bytes) - added by simon@… 13 years ago.

Download all attachments as: .zip

Change History (4)

Changed 13 years ago by simon@…

Attachment: py25-genshi-0.5.patch added

comment:1 Changed 13 years ago by simon@…

Resolution: duplicate
Status: newclosed

Closing as duplicate of #15729 which was already committed in r38000.

comment:2 Changed 12 years ago by jmroot (Joshua Root)

Type: defectupdate

comment:3 Changed 12 years ago by (none)

Milestone: Port Updates

Milestone Port Updates deleted

Note: See TracTickets for help on using tickets.